LANtastic v6.0 Руководство по установке и управлению


Должен быть драйвер EMS версии 4.0 или старше



Должен быть драйвер EMS версии 4.0 или старше

Вы пытаетесь установить LANcache, используя EMS-память с драйвером, несовместимым с LANcache.

Нужно использовать драйвер EMS, совместимый со спецификацией LIM версии 4.00 или выше.

Must have XMS driver version 2.0 or above









Начало  Назад  Вперед