LANtastic v6.0 Руководство по установке и управлению


Должен быть драйвер XMS версии 2.0 или старше



Должен быть драйвер XMS версии 2.0 или старше

Вы пытаетесь установить LANcache, используя XMS-память с драйвером, несовместимым с LANcache.

Нужно использовать драйвер HIMEM.SYS версии 2.00 или выше.

Name is already in use by someone else on the network









Начало  Назад  Вперед